New Updated Cisco CCNA R&S 200-120 Real Exam Download 281-290

Ensurepass

QUESTION 281

What command visualizes the general NetFlow data on the command line?

 

A.      show ip flow export

B.      show ip flow top-talkers

C.      show ip cache flow

D.      show mls sampling

E.       show mls netflow ip

 

Correct Answer: C

 

 

QUESTION 282

What are three values that must be the same within a sequence of packets for Netflow to consider them a network flow? (Choose three.)

 

A.      source IP address

B.      source MAC address

C.      egress interface

D.      ingress interface

E.       destination IP address

F.       IP next-hop

 

Correct Answer: ADE

 

 

QUESTION 283

What are three factors a network administrator must consider before implementing Netflow in the network? (Choose three.)

 

A.      CPU utilization

B.      where Netflow data will be sent

C.      number of devices exporting Netflow data

D.      port availability

E.       SNMP version

F.       WAN encapsulation

Correct Answer: ABC

 

 

QUESTION 284

Which two statements about the OSPF Router ID are true? (Choose two.)

 

A.      It identifies the source of a Type 1 LSA.

B.      It should be the same on all routers in an OSPF routing instance.

C.      By default, the lowest IP address on the router becomes the OSPF Router ID.

D.      The router automatically chooses the IP address of a loopback as the OSPF Router ID.

E.       It is created using the MAC Address of the loopback interface.

 

Correct Answer: AD

 

 

QUESTION 285

Refer to the exhibit. A network administrator is configuring an EtherChannel between SW1 and SW2. The SW1 configuration is shown. What is the correct configuration for SW2?

 

 

A.        interface FastEthernet 0/1

channel-group 1 mode active

switchport trunk encapsulation dot1q

switchport mode trunk

interface FastEthernet 0/2

channel-group 1 mode active

switchport trunk encapsulation dot1q

switchport mode trunk

 

B.        interface FastEthernet 0/1

channel-group 2 mode auto

switchport trunk encapsulation dot1q

switchport mode trunk

interface FastEthernet 0/2

channel-group 2 mode auto

switchport trunk encapsulation dot1q

switchport mode trunk

 

C.        interface FastEthernet 0/1

channel-group 1 mode desirable

switchport trunk encapsulation dot1q

switchport mode trunk

interface FastEthernet 0/2

channel-group 1 mode desirable

switchport trunk encapsulation dot1q

switchport mode trunk

 

D.        interface FastEthernet 0/1

channel-group 1 mode passive

switchport trunk encapsulation dot1q

switchport mode trunk

interface FastEthernet 0/2

channel-group 1 mode passive

switchport trunk encapsulation dot1q

switchport mode trunk

 

Correct Answer: C

 

 

QUESTION 286

What parameter can be different on ports within an EtherChannel?

 

A.      speed

B.      DTP negotiation settings

C.      trunk encapsulation

D.      duplex

 

Correct Answer: B

 

 

QUESTION 287

What are two benefits of using a single OSPF area network design? (Choose two.)

 

A.      It is less CPU intensive for routers in the single area.

B.      It reduces the types of LSAs that are generated.

C.      It removes the need for virtual links.

D.      It increases LSA response times.

E.       It reduces the number of required OSPF neighbor adjacencies.

 

Correct Answer: BC

 

 

QUESTION 288

What are two enhancements that OSPFv3 supports over OSPFv2? (Choose two.)

 

A.      It requires the use of ARP.

B.      It can support multiple IPv6 subnets on a single link.

C.      It supports up to 2 instances of OSPFv3 over a common link.

D.      It routes over links rather than over networks.

 

Correct Answer: BD

 

 

QUESTION 289

Refer to the exhibit. What set of commands was configured on interface Fa0/3 to produce the given output?

 

 

A.        interface FastEthernet 0/3

channel-group 1 mode desirable

switchport trunk encapsulation dot1q

switchport mode trunk

 

B.        interface FastEthernet 0/3

channel-group 2 mode passive

switchport trunk encapsulation dot1q

switchport mode trunk

C.        interface FastEthernet 0/3

channel-group 2 mode active

switchport trunk encapsulation dot1q

switchport mode trunk

 

D.        interface FastEthernet 0/3

channel-group 2 mode on

switchport trunk encapsulation dot1q

switchport mode trunk

 

Correct Answer: B

 

 

QUESTION 290

Refer to the exhibit. If the devices produced the given output, what is the cause of the EtherChannel problem?

 

 

A.      SW1’s Fa0/1 interface is administratively shut down.

B.      There is an encapsulation mismatch between SW1’s Fa0/1 and SW2’s Fa0/1 interfaces.

C.      There is an MTU mismatch between SW1’s Fa0/1 and SW2’s Fa0/1 interfaces.

D.      There is a speed mismatch between SW1’s Fa0/1 and SW2’s Fa0/1 interfaces.

 

Correct Answer: D

 

Download Latest Complete Collection of CCNA R&S 200-120 Real Exam ,help you to pass exam 100%.

Ensurepass Cisco Certifications Exam Questions and Answers
Ensurepass CCNA R&S Exams Questions and Answers

HOT EXAM!

You must be logged in to post a comment.

Proudly powered by WordPress   Premium Style Theme by www.gopiplus.com