[Free] 2017(Oct) EnsurePass Dumpsleader Cisco 640-878 Dumps with VCE and PDF 51-60

EnsurePass
2017 Oct Cisco Official New Released 640-878
100% Free Download! 100% Pass Guaranteed!
http://www.EnsurePass.com/640-878.html

Building Cisco Service Provider Next-Generation Networks, Part 2

Question No: 51

Which Cisco platform runs the Cisco IOS XE operating system?

  1. Cisco ASR9K

  2. Cisco CRS

  3. Cisco 12000 GSR

  4. Cisco ASR1K

  5. Cisco ME 3400

  6. Cisco ISR-G2

Answer: D

Explanation: Explanation/Reference: http://www.cisco.com/en/US/prod/collateral/routers/ps9343/product_bulletin_c25- 448387.html

Question No: 52

When upgrading a Cisco ASR 1001 Router, when is the request platform software package expand file bootflash:image-name command required?

  1. to copy the consolidated Cisco IOS XE image to the bootflash:

  2. to perform Cisco IOS ISSU on the standby route processor

  3. to run the router using a consolidated package

  4. to run the router using individual subpackages

Answer: D

Explanation: Explanation/Reference: http://www.cisco.com/en/US/docs/routers/asr1000/configuration/guide/chassis/asrswcfg.pdf

Question No: 53

Refer to the partial Cisco IOS router configuration exhibit.

Which statement is true?

  1. To support the subinterface configuration, the Fa0/0 main interface configuration is missing the encapsulation dot1Q command.

  2. The Fa0/0 interface/subinterfaces are configured correctly to operate as a trunk port to provide inter-VLAN routing for three VLANs (VLANs 1, 2, and 3).

  3. To provide inter-VLAN routing, the Fa0/0.1, Fa0/0.2 and Fa0/0.3 subinterface configuration is missing the encapsulation dot1Q vlan-id subinterface configuration command.

  4. To provide inter-VLAN routing, the router is missing the vlan 1, vlan 2, and vlan 3 global configuration commands.

Answer: C

Question No: 54

Refer to the exhibit.

What additional configuration is required to enable inter-VLAN routing for VLANs 10 and 20 on the Cisco ME 3400 switch using the Metro IP Access image?

  1. interface Fa0/1

    ip address 192.168.10.1 255.255.255.0

    !

    interface Fa0/2

    ip address 192.168.20.1 255.255.255.0

    !

  2. interface Fa0/1

    ip address 192.168.10.1 255.255.255.0

    !

    interface Fa0/2

    ip address 192.168.20.1 255.255.255.0

    !

    router eigrp 1

    network 192.168.10.0

    network 192.168.20.0

    !

  3. interface vlan 10

    ip address 192.168.10.1 255.255.255.0

    !

    interface vlan 20

    ip address 192.168.20.1 255.255.255.0

    !

  4. interface Fa0/1 encapsulation dot1q 10

ip address 192.168.10.1 255.255.255.0

!

interface Fa0/2 encapsulation dot1q 20

ip address 192.168.20.1 255.255.255.0

!

Answer: C

Question No: 55 DRAG DROP

Answer:

Ensurepass 2017 PDF and VCE

Question No: 56

Refer to the two show output examples below. The switch with the e8ba.70b5.7180 MAC address is the root bridge for which VLAN or VLANs?

  1. VLAN 1

  2. VLAN 70

  3. VLAN 80

  4. VLANs 1, 70, and 80

  5. VLANs 1 and 70

  6. VLANs 1 and 80

  7. VLANs 70 and 80

Answer: C

Question No: 57

On Cisco IOS XR software, which set of commands enables OSPF area 0 on the Gi0/0/0/0 interface that has an IPv4 IP address of 192.168.1.1/24?

  1. router ospf 1

    network 192.168.1.1 0.0.0.0 area 0

  2. router ospf 1

    network 192.168.1.1 255.255.255.255 area 0

  3. router ospf 1 area 0

    interface gi0/0/0/0

  4. router ospfv3 1

    network 192.168.1.1 0.0.0.0 area 0

  5. router ospfv3 1

    network 192.168.1.1 255.255.255.255 area 0

  6. router ospfv3 1 area 0

    network 192.168.1.0

  7. router ospfv3 1 area 0

interface gi0/0/0/0

Answer: C

Question No: 58

Which number range is allocated to private Autonomous Systems by the Internet Assigned Numbers Authority?

A. 65535 to 65545

B. 64535 to 64536

C. 64512 to 65535

D. 65535 to 66001

E. 63512 to 64535

Answer: C

Question No: 59

Which two statements about the BGP weight attribute on Cisco routers are true? (Choose two.)

  1. It is a well-known discretionary attribute.

  2. It is only locally significant.

  3. Routes with higher weight are the preferred routes.

  4. It is used to influence the inbound traffic from the upstream AS.

  5. It is set to 100 by default.

Answer: B,C

Question No: 60

Which configuration error within an AS can cause a Cisco IOS XR router to not announce certain prefixes to its EBGP peers?

  1. Some prefixes were mistagged with the no-export BGP community.

  2. Some prefixes were set with a MED of 0.

  3. The outbound BGP route policy has only set actions that are defined without any pass actions that are defined.

  4. The inbound BGP route policy has only set actions that are defined without any pass actions that are defined.

Answer: A

100% Free Download!
Download Free Demo:640-878 Demo PDF
100% Pass Guaranteed!
Download 2017 EnsurePass 640-878 Full Exam PDF and VCE

EnsurePass ExamCollection Testking
Lowest Price Guarantee Yes No No
Up-to-Dated Yes No No
Real Questions Yes No No
Explanation Yes No No
PDF VCE Yes No No
Free VCE Simulator Yes No No
Instant Download Yes No No

2017 EnsurePass IT Certification PDF and VCE

You must be logged in to post a comment.

Proudly powered by WordPress   Premium Style Theme by www.gopiplus.com