[Free] 2017(Oct) EnsurePass Testking Cisco 400-201 Dumps with VCE and PDF 81-90

EnsurePass
2017 Oct Cisco Official New Released 400-201
100% Free Download! 100% Pass Guaranteed!
http://www.EnsurePass.com/400-201.html

CCIE Service Provider Written Exam (V 4.1)

Question No: 81

Refer to the exhibit A service provider is using the configuration to determine traffic paths based on MPLS EXP marking. Which technology is being implemented?

  1. CBTS

  2. DS-TE

  3. PBTS

  4. IP FBR

Answer: A

Question No: 82

Which BGP feature improves the convergence and response time to adjacency changes with BGP neighbors?

  1. reducing BGP scanner timing to the minimum that is supported

  2. BGP Multihop

  3. Next-Hop Address Tracking

  4. Fast Peering Session Deactivation

  5. TTL Security Check

Answer: E

Question No: 83

Which type of mVPN core tree does the Rosen mLDP profile use to signal individual P2MP LSP that are mapped to SGs?

  1. S-PMSI

  2. MS-PMSI

  3. partitioned MDT

  4. MI-PMSI

Answer: D

Question No: 84

Ensurepass 2017 PDF and VCE

Refer to the exhibit Customer ABC is peering with two service providers for internet access. In order to prevent the AS 100 from becoming a transit AS between ISP_1 and ISP_2.

Which BGP configuration must be applied to achieve this goal?

  1. CE1# CE2#

    ip as-path access-list 1 permit^100$ ip as-path access-list 1 permit^100$ route-map LOCAL_ONLY permit 10 route-map LOCAL_ONLY permit 10 match as-path 1 match as-path 1

    router bgp 100 router bgp 100

    neighbor 1.1.2.2 route-map LOCAL_ONLY in neighbor 1.1.1.2 route-map LOCAL_ONLY in

  2. CE1# CE2#

    ip as-path access-list 1 permit^$ ip as-path access-list 1 permit^$

    route-map LOCAL_ONLY permit 10 route-map LOCAL_ONLY permit 10 match as-path 1 match as-path 1

    router bgp 100 router bgp 100

    neighbor 1.1.2.2 route-map LOCAL_ONLY out neighbor 1.1.2.2 route-map LOCAL_ONLY out

  3. CE1# CE2#

    ip as-path access-list 1 permit^$ ip as-path access-list 1 permit^$

    route-map LOCAL_ONLY permit 10 route-map LOCAL_ONLY permit 10 match as-path 1 match as-path 1

    router bgp 100 router bgp 100

    neighbor 1.1.2.2 route-map LOCAL_ONLY out neighbor 1.1.2.2 route-map LOCAL_ONLY out

  4. CE1# CE2#

    ip as-path access-list 1 permit^11$ ip as-path access-list 1 permit^11$ route-map LOCAL_ONLY permit 10 route-map LOCAL_ONLY permit 10 match as-path 1 match as-path 1

    router bgp 100 router bgp 100

    neighbor 1.1.2.2 route-map LOCAL_ONLY out neighbor 1.1.2.2 route-map LOCAL_ONLY out

  5. CE1# CE2#

ip as-path access-list 1 permit^$ ip as-path access-list 1 permit^$

route-map LOCAL_ONLY permit 10 route-map LOCAL_ONLY permit 10 match as-path 1 match as-path 1

router bgp 100 router bgp 100

neighbor 1.1.2.2 route-map LOCAL_ONLY in neighbor 1.1.1.2 route-map LOCAL_ONLY in

Answer: C

Question No: 85

Due to recent acquisitions, a company’s MPLS infrastructure is growing very quickly. Concerns arise about labeling each and every IP address on the P router. Which command would significantly reduce the label allocations without compromising LDP functionalities?

  1. ip prefix-list List1 deny prefix/prefix_length mplsldp label

    allocate global prefix-list List1

  2. mplsldp label

    allocate global host-routes

  3. access-list 1 permit subnet wildcard mplsldp neighbor neighbor_ip labels accept 3

  4. mplsldp password required for 10 access-list 10 permit host_ip_1 access-list 10 permit host_ip_2 access-list 10 permit host_ip_n

Answer: A

Question No: 86

Which are the three characteristics of Cisco IOS Embedded Packet Capture? (Choose three)

  1. It has the facility to the export the packet capture in pcap format

  2. It uses EXEC-level commands to start and stop the capture

  3. The Cisco IOS output is displayed in a human-readable format

  4. It has the ability to preserve Ethernet encapsulation information when exported

  5. It has the ability to capture packets in the Cisco Express Forwarding path

  6. The capture can be performed only on physical interfaces and subinterfaces

Answer: A,B,E

Question No: 87

Ensurepass 2017 PDF and VCE

Refer to the exhibit RIP is used as a PE -CE routing protocol A customer engineer from the remote side notices that the RIP metric changed to an unexpected value Which is the correct configuration that must be applied on PE1 that prevents this behavior?

A.

router rip

address -family ipv4 vrf A

redistribute bgp 65000 metric transparent

B.

router bgp 65000 address -family ipv4 vrf A

redistribute rip metric 0

C.

router rip

address -family ipv4 vrf A redistribute bgp 65000 metric 0 D.

router bgp 65000 address -family ipv4 vrf A

redistribute rip metric transparent

Answer: A

Question No: 88

Which BGP feature protects the external BGP peering session from CPU utilization-based attacks that use forged IP packets?

  1. BGP multihop

  2. TTL security check

  3. BGP FlowSpec

  4. Secure BGP

Answer: B

Question No: 89

IPv6 multicast is enabled in a VPLS domain. An operations engineer must reduce the multicast flooding in this VPLS domain. Which feature constrains IPv6 traffic at Layer 2 by configuring Layer 2 ports dynamically to forward IPv6 multicast traffic only to those ports that want to receive it?

  1. IGMP snooping

  2. MLD snooping

  3. MLD querier

  4. IGMP version 3

  5. MLD version 2

Answer: B

Question No: 90

Which two characteristics of GMPLS are true? (Choose two)

  1. The LSP is established directionally through only one signaling messages

  2. The control channel can terminate on different nodes types that the bearer channels span

  3. OXCs manipulate wavelengths that bear the label implicitly

  4. Two lights paths traversing the same fiber link can share the same wavelength on that link

  5. LMP can be used by the natively photonic switches network element type only

Answer: A,C

100% Free Download!
Download Free Demo:400-201 Demo PDF
100% Pass Guaranteed!
Download 2017 EnsurePass 400-201 Full Exam PDF and VCE

EnsurePass ExamCollection Testking
Lowest Price Guarantee Yes No No
Up-to-Dated Yes No No
Real Questions Yes No No
Explanation Yes No No
PDF VCE Yes No No
Free VCE Simulator Yes No No
Instant Download Yes No No

2017 EnsurePass IT Certification PDF and VCE

You must be logged in to post a comment.

Proudly powered by WordPress   Premium Style Theme by www.gopiplus.com